We are in the process of starting over. This means that the entire board at phpbbmodders.net has been set to read-only. All phpBB 2.x and 3.0.x content should be visible but read-only. Private messaging has been disabled for registered users. Registrations will be opened in the near future at the new site. A link to the new site is provided below.

- bonelifer, Administrator

issue with mod posting tempelate

Support for mods released by phpbbmodders.net found at either https://github.com/phpbbmodders/ or the MODDB at http://www.phpbb.com
Forum rules
Please only request support for mods released by phpbbmodders.net found at either https://github.com/phpbbmodders/ or the MODDB at http://www.phpbb.com
allen62
New member
New member
Posts: 23
Joined: 23 Sep 2014, 11:15

issue with mod posting tempelate

Post by allen62 »

hi
i was using phpbb3 version 3.0.12 and i upgrade it to 3.1.3 aabout a month ago everything is working fine just some problem with creating new forums whenever i try to create new forum it will give me this error

i posted here : https://www.phpbb.com/community/viewtop ... #p14079921 here : https://www.phpbb.com/community/viewtop ... #p14038846 here : https://www.phpbb.com/customise/db/exte ... pic/142716 and here : https://www.phpbb.com/customise/db/mod/ ... pic/145466
. i need help i am trying to solve this issue from one month so plz someone give me solution . thanx
Image
Image

Who is online

Users browsing this forum: Ahrefs [Bot], CommonCrawl [Bot], Majestic-12 [Bot], Semrush [Bot] and 2 guests